La recherche a retourné 1 résultat

par aragou
30 avr. 2021 - 12:08
Forum : WAPT Packages / Paquets WAPT
Sujet : WAPT 1.8 : erreur installation paquet firefox 88.0-102
Réponses : 0
Vues : 1475

WAPT 1.8 : erreur installation paquet firefox 88.0-102

Bonjour, Mon serveur WAPT est la version community 1.8.2. Je n'arrive pas à installer le paquet firefox version 88.0-102 sur l'ensemble de mon parc informatique. Je ne comprends pas le lien entre la désinstallation d'office et l'installation de firefox. Ensuite j'ai réussi à installer manuellement c...