La recherche a retourné 21 résultats

par Arsgunner
08 juin 2021 - 11:15
Forum : Votre avis
Sujet : Avis changement de modèle WAPT
Réponses : 22
Vues : 5849

Re: Avis changement de modèle WAPT

Je vous remercie de la précision.
Des offres éducation existent-elles ou sont elles prévues un jour ?
par Arsgunner
08 juin 2021 - 10:41
Forum : Votre avis
Sujet : Avis changement de modèle WAPT
Réponses : 22
Vues : 5849

Re: Avis changement de modèle WAPT

Bonjour, J'aimerai avoir une précision sur la limite des 300 postes qui sera présente dans WAPT discovery. Est-ce que la base ne pourra pas accueillir plus de 300 objets ? Ou bien est-ce que cela veut dire qu'il ne pourra pas y avoir plus de 300 "opérations" en simultané ? je crois me souvenir qu'il...
par Arsgunner
09 juil. 2020 - 09:34
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU] Le certificat utilisateur ... n'est pas autorisé sur la sélection
Réponses : 3
Vues : 968

Re: Le certificat utilisateur ... n'est pas autorisé sur la sélection

Bon,

En comparant avec l'autre établissement, j'ai juste changé le répertoire du certificat SSL que je souhaite utiliser, j'ai généré un nouvel agent et maintenant cela fonctionne.
par Arsgunner
09 juil. 2020 - 09:04
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU] Le certificat utilisateur ... n'est pas autorisé sur la sélection
Réponses : 3
Vues : 968

Re: Le certificat utilisateur ... n'est pas autorisé sur la sélection

Bonjour, Sur un des postes qui s'est mis à jour, j'ai le même certificat que celui que j'ai sur le poste qui héberge la console mais il y a aussi un autre certificat créé le jour de l'update. :?: Sur un poste nouvellement installé, il y a uniquement le certificat créé à l'installation sur le poste !...
par Arsgunner
08 juil. 2020 - 15:55
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU] Le certificat utilisateur ... n'est pas autorisé sur la sélection
Réponses : 3
Vues : 968

[RESOLU] Le certificat utilisateur ... n'est pas autorisé sur la sélection

Bonjour, Depuis la dernière mise à jour, je rencontre le même problème qu'évoqué dans ce sujet : https://forum.tranquil.it/viewtopic.php?f=10&t=2401&p=7852&hilit=le+certificat+n'est+pas+autorisé+sur+la+sélection#p7852 J'ai suivi ce qui était indiqué (sauf de copier le certificat à la main sur les po...
par Arsgunner
09 mars 2020 - 09:55
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU] [1.8.1] Problème de remontée des postes
Réponses : 1
Vues : 744

Re: [RESOLU] [1.8.1] Problème de remontée des postes

Bon désolé du dérangement, j'ai trouvé. J'avais oublié d'exécuter le script de post-installation.
par Arsgunner
09 mars 2020 - 09:37
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU] [1.8.1] Problème de remontée des postes
Réponses : 1
Vues : 744

[RESOLU] [1.8.1] Problème de remontée des postes

Bonjour, Depuis le passage en 1.8.1, mes postes nouvellement installés ne remontent plus dans la console. Les postes déjà existants que j'ai eu besoin de renommer gardent l'ancien nom dans la console. Avez-vous une idée ? J'ai également vu ce matin une erreur HTTP/1.1 504 Gateway timeout, je ne sais...
par Arsgunner
13 mai 2019 - 11:24
Forum : WAPT Packages / Paquets WAPT
Sujet : [RESOLU]Comportement étrange pyscripter
Réponses : 2
Vues : 965

Re: Comportement étrange pyscripter

Bonjour,

En effet la ligne de commande ne fonctionne pas non plus depuis cmd.
J'ai tellement l'habitude de ne pas avoir de problèmes avec ces installeurs que je ne pensais pas que le problème puisse venir de là.

Je vais me débrouiller pour trouver une autre solution, merci.
par Arsgunner
07 mai 2019 - 16:56
Forum : WAPT Packages / Paquets WAPT
Sujet : [RESOLU]Comportement étrange pyscripter
Réponses : 2
Vues : 965

[RESOLU]Comportement étrange pyscripter

Bonjour, J'ai un comportement étrange de mon pyscripter avec un installeur de type inno setup. J'ai une commande de type install_exe_if_needed avec en silentflags '/dir="monrépertoire" /verysilent /suppressmsgboxes'. Si je laisse comme ça, l'installeur me jette directement. Si je change en /verysile...
par Arsgunner
11 sept. 2018 - 16:35
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RÉSOLU] Comportements étranges
Réponses : 1
Vues : 1205

Re: Comportements étranges

Bon, eh bien j'ai finalement trouvé. Il se trouve que j'avais nommé mon serveur web en SRV-WAPT.mondomaine.fr. Or en lançant la commande wapt-get register -l debug On se rend compte qu'il essaie de contacter un serveur en srv-wapt.mondomaine.fr. J'ai donc changé mon nom de domaine en srv-wapt.mondom...