La recherche a retourné 9 résultats

par vince86
09 juil. 2018 - 23:53
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Bonjour,

Pour la version 1.6.0.4 qui ne s’exécute pas sous windows 2016 serveur je l’exécute avec un compte admin du domaine.
Je vais tester avec la version 1.6.2 nightly
par vince86
04 juil. 2018 - 13:54
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Bonjour,

- Avez vous des nouvelles concernant la version 1.6.0.4 qui ne s’exécute pas sous windows 2016 serveur ?
- Avez vous une idée concernant mon problème de paquet 32/64 ?

Cordialement,
par vince86
02 juil. 2018 - 12:18
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Re, Bonjour, Du coup j'ai le problème sur tous les nouveaux paquets, c'est très problématique... Je veux mettre à jour notepadplusplus (Version 7.5.7-2), du dépôt les fourmis (importer d'internet). Je vois bien la version x86 et x64 de disponible. Je sélectionne les 2 Package et clique sur importer....
par vince86
28 juin 2018 - 19:22
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Bonjour, Retour sur le fonctionnement : L'import depuis Internet de la version firefox 52.9.0 se télécharge bien en version x64 (mais impossible d'importer la version x86 il prend toujours la version x64) Si je l'import (la version firefox-esr_52.9.0-2_x86 depuis un fichier j'ai l'erreur : File "C:\...
par vince86
28 juin 2018 - 11:31
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Bonjour,

J’exécute en administrateur sur le serveur sous windows 2016 le programme waptserversetup et il ne se passe rien.
Je télécharge waptserversetup du lastest, quand je l’exécute j'ai la boite de dialogue qui me demande la langue.
par vince86
27 juin 2018 - 14:54
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Je reviens sur ce thread car je soupçonne quand même un problème "serveur" : Quand je veux Importer depuis la console les nouveaux paquets x64 de FireFox-esr ou de Chrome : il prend le paquet x86... Dans Dépot privé -> Importer depuis internet Dépot : Les fourmis Je sélectionne le Package : smp-fire...
par vince86
12 juin 2018 - 07:49
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Bonjour,

Oui c'est bien 040c sauf pour une machine qui est en 0409
par vince86
11 juin 2018 - 18:05
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Re: Problème dépôt

Re,

Testé sur un autre poste "tout neuf", le client voit bien les différents logiciels.

Ca viendrait d'une erreur / problème sur un poste client.

Je vais creuser le problème
par vince86
11 juin 2018 - 17:23
Forum : WAPT Server
Sujet : Problème dépôt
Réponses : 12
Vues : 2400

Problème dépôt

Bonjour, - Version de WAPT installée (1.5) - OS du serveur (Windows) - OS de la machine d'administration/création des paquets (Windows 10) J'utilise comme Dépôt WAPT : Les Fourmis Du Web Sur FireFox : Impossible de voir les packets disponible sur mon dépôt Sur Zip : Impossible de voir le packet x86 ...