La recherche a retourné 1 résultat

par keeper
26 janv. 2019 - 18:17
Forum : WAPT Server
Sujet : Debian 9 - postconf
Réponses : 0
Vues : 95

Debian 9 - postconf

Bonjour j'ai installé WAPT sur un debian9 en précisant "strech" comme dépot l'installe se passe bien mais au postconf j'ai ceci comme erreur Traceback (most recent call last): File "/opt/wapt/waptserver/scripts/postconf.py", line 42, in <module> import jinja2 File "/opt/wapt/lib/python2.7/site-packa...