La recherche a retourné 326 résultats

par dcardon
03 mai 2019 - 17:30
Forum : WAPT Server
Sujet : Wapt ne se deploie pas en GPO
Réponses : 29
Vues : 37242

Re: Wapt ne se deploie pas en GPO

Bonjour Toma,

vous pouvez utiliser le flag --force [1]. Par contre il faudra penser à l'enlever une fois que tous les postes sont revenus.

Cordialement,

Denis

[1] https://www.wapt.fr/fr/doc/wapt-configu ... waptdeploy
par dcardon
03 mai 2019 - 17:01
Forum : Trucs et astuces
Sujet : Samba 4.10.2 pour el7.6 (basé sur srcrpms TranquilIT)
Réponses : 1
Vues : 10366

Re: Samba 4.10.2 pour el7.6 (basé sur srcrpms TranquilIT)

Bonjour Vincent, merci beaucoup pour les liens! Vous avez l'air d'être assez doué avec le packaging RPM :-) Si ça vous dis on pourrait travailler ensemble sur le sujet, je n'ai pas encore eu vraiment de temps pour me pencher sur les RPM 4.10.2. J'ai remarqué que vous n'avez pas buildé les binding py...
par dcardon
13 mars 2019 - 21:41
Forum : WAPT Packages / Paquets WAPT
Sujet : Erreur timeout 300
Réponses : 4
Vues : 3832

Re: Erreur timeout 300

Bonjour raphelm, Donc j'ai réussi à contourner le pblm en regardant dans le conteneur de EXE j'ai vu qu'il y avait un msi qui etait l'application, les autres etaient les prerequis: directx dotnet etc. et en passant par un install_msi_if_needed j'ai réussi. Par contre j'aimerais savoir ce qui bloquai...
par dcardon
13 févr. 2019 - 17:58
Forum : WAPT Packages / Paquets WAPT
Sujet : Déploiement de l'agent avec un groupe par défaut
Réponses : 1
Vues : 919

Re: Déploiement de l'agent avec un groupe par défaut

Bonjour Gauthier, J'ai actuellement l'agent WAPT qui est déployé au sein de mon parc via le waptdeploy en GPO. Seulement on doit aller sur la console WAPT afin d'affecter manuellement à chaque nouveau poste le groupe de logiciels par défaut que l'on a créé. Y a-t-il un moyen d'assigner ce groupe par...
par dcardon
13 févr. 2019 - 17:52
Forum : WAPT Server
Sujet : [RESOLU] Serveur Proxy
Réponses : 2
Vues : 5201

Re: Serveur Proxy

Bonjour Futé, Je fais parti d'un groupe d'entreprise qui songent à partir sur WAPT. Notre serveur principal serait situé sur le site A. Les autres sites (B,C et D) devront pointer sur le site A. J'ai vu qu'il était possible de mettre en place un proxy. Comment mettons nous en place un proxy (sur WAP...
par dcardon
13 févr. 2019 - 11:41
Forum : WAPT usage (Console, Agent) / Utilisation WAPT (Console, Agent)
Sujet : [RESOLU]Deploiment WaptAgent GPO windows 7
Réponses : 6
Vues : 2315

Re: Deploiment WaptAgent GPO windows 7

Bonjour verdierr, Désolé de reprendre ce topic mais je suis pratiquement dans la même situation Suite à l'installation de wapt 1.6.2.7 pour remplacer wapt1.3.12.13 J'ai créé une GPO qui fonctionne correctement si je ne mets pas "use_fqdn_as_uuid=1" mais nous souhaitons conserver le fqdn Pouvez vous ...
par dcardon
13 févr. 2019 - 11:34
Forum : WAPT Server
Sujet : [RESOLU] Licence Entreprise
Réponses : 3
Vues : 5276

Re: Licence Entreprise

Bonjour Futé, Peut on utiliser un serveur WAPT Community sur un parc de 1 500 ou a-t on obligatoirement besoin d'une licence Enterprise ? Merci d'avance. Comme l'a mentionné Matthieu dans sa réponse, il n'y a pas de bridage sur le nombre de poste que l'on peut gérer dans la version Community. La ver...
par dcardon
25 janv. 2019 - 15:26
Forum : WAPT Packages / Paquets WAPT
Sujet : session_setup cmd mklink privilèges
Réponses : 1
Vues : 941

Re: session_setup cmd mklink privilèges

Bonjour Bastien, J'essaye de créer un paquet pour android-studio. Ce programme nécessite des compléments de fichiers 'SDK' qui dépasse le giga et le téléchargement est nécessaire pour chaque utilisateur. Un contournement est possible, en créant a chaque ouverture de nouvelle session, un lien symboli...
par dcardon
21 janv. 2019 - 23:29
Forum : WAPT Server
Sujet : Erreur agent disconnected mais status ok
Réponses : 4
Vues : 966

Re: Erreur agent disconnected mais status ok

Bonsoir Nemesis2o0o, - Version de WAPT installée (1.6) - OS du serveur (Linux Debian 9 ) - OS de la machine d'administration/création des paquets (Windows 10) Le problème le plus probable est un décalage d'heure. Par défaut WAPT 1.6 autorise maximum 5 minutes de décalage pour éviter les attaques par...
par dcardon
18 janv. 2019 - 14:08
Forum : WAPT Server
Sujet : Erreur agent disconnected mais status ok
Réponses : 4
Vues : 966

Re: Erreur agent disconnected mais status ok

Bonjour nemesis2o0o, Bonjour depuis 1 semaines j'ai mes agents qui sont en etait disconnected sur la colonne reachable : mais dont leur status est ok Avez vous une idée du probleme en sachant que j'ai un poste qui est ok merci pour votre aide Quelle version de WAPT, quel OS serveur, quels OS client?...