Installation Error . Probléme avec client !

Share here your tips or issues concerning WAPT Console or WAPT Agent / Venez ici partager vos problèmes et astuces concernants la console et l'agent WAPT
Règles du forum
* Questions can be asked in English or in French. If the thread is started in English, stick to English, if it is started in French, stick to French.
* Vous pouvez poser vos questions en Français ou en Anglais. Si un sujet est commencé en français, merci de répondre en français. Si un sujet est commencé en anglais, merci de répondre en anglais.
Tulasi
Messages : 1
Inscription : 10 juin 2018 - 20:14

10 juin 2018 - 20:24

Bonjour à tous .
Je vais faire une petit présentation . Je suis Tulasi , actuellement pleine apprentissage réseau - serveur et gestion et déploiement pour un future projet professionnelle .
C'est pas facile , mais cela fait déjà 1 an que j'étudie .
J'en appelle donc à votre indulgence sur mon niveau actuel . :)

Donc aujourd'hui je fais des test sur des virtuels Vmare . j'ai installé Windows 2012 et 2 clients ( W10 et W7 ) / monté un domaine et connecter le domaine aux clients ( tout est ok de ce coté ) .

J'ai installé Wapt server et les waptagent sur les clients . Mais quand j'essaie d'installer un logiciel il me dit qu'il y a 1 Error .
J'ai bien compris qu'il devait y avoir une erreur de certificat , mais comment en être sur et corriger le soucis .

J'ai lu tous les sujets et tuto sur ce problème , les commandes cmd finisse en fatal error .
Si quelqu'un pouvais me mettre sur piste je lui en serais reconnaissant :)

Merci
Répondre