Installation Error . Probléme avec client !

Share here your tips or issues concerning WAPT Console or WAPT Agent / Venez ici partager vos problèmes et astuces concernants la console et l'agent WAPT
Règles du forum
* English support on www.reddit.com/r/wapt
* Le support en français se fait sur ce forum
* Afin de faciliter l'aide dans ce forum, merci de préciser dans vos posts les éléments suivants :
- Version de WAPT installée (1.3.9 / 1.3.13 / 1.5 / 1.6)
- OS du serveur (Linux / Windows)
- OS de la machine d'administration/création des paquets (Windows 7 / 10)
* Merci de préfixer le titre du thread par [RESOLU] si il est résolu.
Tulasi
Messages : 1
Inscription : 10 juin 2018 - 20:14

10 juin 2018 - 20:24

Bonjour à tous .
Je vais faire une petit présentation . Je suis Tulasi , actuellement pleine apprentissage réseau - serveur et gestion et déploiement pour un future projet professionnelle .
C'est pas facile , mais cela fait déjà 1 an que j'étudie .
J'en appelle donc à votre indulgence sur mon niveau actuel . :)

Donc aujourd'hui je fais des test sur des virtuels Vmare . j'ai installé Windows 2012 et 2 clients ( W10 et W7 ) / monté un domaine et connecter le domaine aux clients ( tout est ok de ce coté ) .

J'ai installé Wapt server et les waptagent sur les clients . Mais quand j'essaie d'installer un logiciel il me dit qu'il y a 1 Error .
J'ai bien compris qu'il devait y avoir une erreur de certificat , mais comment en être sur et corriger le soucis .

J'ai lu tous les sujets et tuto sur ce problème , les commandes cmd finisse en fatal error .
Si quelqu'un pouvais me mettre sur piste je lui en serais reconnaissant :)

Merci
Répondre