Contactez nous

[RESOLU] Problème lors de la mise à jour du serveur

Question about WAPT Server / Requêtes et aides autour du serveur Wapt
Règles du forum

* Questions can be asked in English or in French. If the thread is started in English, stick to English, if it is started in French, stick to French.
* Vous pouvez poser vos questions en Français ou en Anglais. Si un sujet est commencé en français, merci de répondre en français. Si un sujet est commencé en anglais, merci de répondre en anglais.

Bonjour,

OS serveur WAPT : windows 2012server
Passage de la version 1,5 à la version 1.6

Je rencontre un souci lors de la configuration post installation. : read-timed-out après avoir rentré le mot de passe d'accès au serveur (voir PJ). Je n'ose pas aller plus loin vu le message...

Qu'est ce que j'ai oublié ??

Merci d'avance.

Fichiers joints

Bonjour,

je suis exactement dans le même cas que PPE

Passage de la version 1.5.1.26 à la 1.6.2.7.

OS du serveur: Windows 2012 R2

Avez-vous une solution ?
Le problème semble similaire à celui évoqué dans le fil viewtopic.php?f=13&t=1481
Le service WAPTserver est indiqué en pause. Il ne se relance pas.
Personne pour nous aiguiller ?

Merci d'avance.
bonjour
j'ai le même problème sur un 2008 R2
j'ai même désinstaller wapt cela ne change rien

erreur.jpg
erreur.jpg (12.12 Kio) Vu 145 fois
Problème résolu suite au post de sfonteneau sur ce fil : viewtopic.php?f=13&t=1481

La solution :
Faire un
Code : Tout sélectionner

net stop waptserver
net stop waptservice
net stop waptnginx
sc delete waptserver
puis relancer une installation
Merci.
Je passe le sujet en résolu.
Bonne journée.