Page 1 sur 1

WAPT1.6 - PB de dépendance ?

Publié : 27 nov. 2018 - 15:55
par james
Bonjour,
pb de dépendance avec la nouvelle version de nginx-common (ligbnginx-mod-http-auth-spnego)
Merci
Capture-WAPT.PNG
Capture-WAPT.PNG (16.62 Kio) Consulté 2589 fois