ploblème de mise à jour console

Question about WAPT Server / Requêtes et aides autour du serveur Wapt
Règles du forum
Règles du forum
* English support on www.reddit.com/r/wapt
* Le support en français se fait sur ce forum
* Merci de préfixer le titre du thread par [RESOLU] s'il est résolu.
* Préciser version de WAPT installée ( 1.3.13 / 1.5 / 1.7.4)
* Préciser OS du serveur (Linux / Windows) et version (Debian Stretch/Buster - CentOS 7 - Windows Server 2012/2016/2019)
* Préciser OS de la machine d'administration/création des paquets (Windows 7 / 10)
vandatt
Messages : 10
Inscription : 30 nov. 2018 - 11:44

26 avr. 2019 - 08:50

Bonjour,

Je rencontre un problème de remonté d'informations sur la console. J'ai récemment fait le ménage dans mes groupes de paquets et j'en ai créée des nouveaux. Cependant, lorsque l'on va dans inventaire --> plus d'options --> groupes, je vois toujours des groupes qui ont été supprimés et je ne vois pas les nouveaux groupes. J'ai redémarré le serveur mais le problème est toujours là.
Quelqu'un aurait-il une idée ?
Avatar de l’utilisateur
dcardon
Expert WAPT
Messages : 358
Inscription : 18 juin 2014 - 09:58
Localisation : Nantes
Contact :

09 mai 2019 - 19:31

Bonjour Vandatt,
vandatt a écrit :
26 avr. 2019 - 08:50
Je rencontre un problème de remonté d'informations sur la console. J'ai récemment fait le ménage dans mes groupes de paquets et j'en ai créée des nouveaux. Cependant, lorsque l'on va dans inventaire --> plus d'options --> groupes, je vois toujours des groupes qui ont été supprimés et je ne vois pas les nouveaux groupes. J'ai redémarré le serveur mais le problème est toujours là.
Quelqu'un aurait-il une idée ?
Vous pouvez jeter un coup d'oeil sur le post suivant : https://lists.tranquil.it/pipermail/wap ... 03230.html

Cordialement,

Denis
Denis Cardon - Tranquil IT Systems
Communiquez autour de vous sur WAPT! Envoyez nous vos url de blog et d'articles dans la catégorie votre avis du forum, nous les mettrons en avant sur le site WAPT
Répondre