certains paquets n'apparaissent plus dans paquets disponibles

Question about WAPT Server / Requêtes et aides autour du serveur Wapt
Règles du forum
Règles du forum communautaire
* English support on www.reddit.com/r/wapt
* Le support communautaire en français se fait sur ce forum
* Merci de préfixer le titre du topic par [RESOLU] s'il est résolu.
* Merci de ne pas modifier un topic qui est taggé [RESOLU]. Ouvrez un nouveau topic en référençant l'ancien
* Préciser version de WAPT installée ( 1.6.1 / 1.7.4 / 1.8.2 / etc.) AINSI QUE l'édition Enterprise / Community
* Préciser OS du serveur (Linux / Windows) et version (Debian Stretch/Buster - CentOS 7 - Windows Server 2012/2016/2019)
* Préciser OS de la machine d'administration/création des paquets (Windows 7 / 10)
* Comme tout forum communautaire, le support est fait bénévolement par les membres. Si vous avez besoin d'un support commercial, vous pouvez contacter Camille ou Faustine au service commercial Tranquil IT au 02.40.97.57.55
Elminio
Messages : 33
Inscription : 19 févr. 2016 - 15:39

04 mars 2021 - 08:30

Bonjour à tous,

L’ajout de nouveau paquet du dépôt public vers le dépôt privé fonctionne mais n’apparait pas dans la liste des paquets disponibles lors de l’édition d’une machine.

J'ai contrôlé l'architecture x64, x86 ou all, ainsi que la maturité ...

Cordialement,
Greg
- Version de WAPT installée (1.7.4.6232)
- OS du serveur (CentOS 7)
- OS de la machine d'administration/création des paquets (Windows Serveur 2016)
Avatar de l’utilisateur
sfonteneau
Expert WAPT
Messages : 1209
Inscription : 10 juil. 2014 - 23:52
Contact :

30 mars 2021 - 13:50

Je constate ici une version 1.7, nous ne la maintenons plus (support Forum ou code)

Merci d'upgrader en 1.8.2
Répondre