paquet; tis-barrier

Règles du forum
Règles du forum
* English support on www.reddit.com/r/wapt
* Le support en français se fait sur ce forum
* Merci de préfixer le titre du thread par [RESOLU] s'il est résolu.
* Préciser version de WAPT installée (1.3.9 / 1.3.13 / 1.5 )
* Préciser OS du serveur (Linux / Windows) et version (Debian Jessie/Stretch - CentOS 7 - Windows Server 2012/2016)
* Préciser OS de la machine d'administration/création des paquets (Windows 7 / 10)
Christophe60
Messages : 1
Inscription : 07 avr. 2021 - 14:48

07 avr. 2021 - 15:01

Bonjour,
le paquet "tis-barrier" ne s'installe pas.
En éditant le paquet, le ".exe" du paquet se nomme "BarrierSetup-2.3.3-release.exe" mais l'install attend "BarrierSetup-2.3.3.exe".
J'ai corrigé mon paquet mais je voulais vous signaler l'erreur.
Cordialement
Christophe
Répondre