Configuration du depot DEB version Entreprise

Question about WAPT Server / Requêtes et aides autour du serveur Wapt
Règles du forum
Règles du forum communautaire
* English support on www.reddit.com/r/wapt
* Le support communautaire en français se fait sur ce forum
* Merci de préfixer le titre du topic par [RESOLU] s'il est résolu.
* Merci de ne pas modifier un topic qui est taggé [RESOLU]. Ouvrez un nouveau topic en référençant l'ancien
* Préciser version de WAPT installée ( 1.8.2 / 2.0 / 2.1 / 2.2 / etc.) AINSI QUE l'édition Enterprise / Discovery
* Préciser OS du serveur (Linux / Windows) et version (Debian Stretch/Buster - CentOS 7 - Windows Server 2012/2016/2019)
* Préciser OS de la machine d'administration/création des paquets (Windows 7 / 10)
* Comme tout forum communautaire, le support est fait bénévolement par les membres. Si vous avez besoin d'un support commercial, vous pouvez contacter le service commercial Tranquil IT au 02.40.97.57.55
Avatar de l’utilisateur
laurent56
Messages : 1
Inscription : 21 janv. 2022 - 22:04
Localisation : Vannes

22 janv. 2022 - 13:49

Bonjour à tous,

J'essaie de déployer un serveur wapt Entreprise 2.1 sur une Debian (j'ai déjà testé l'installation sur une VM Windows 10). Et je suis bloqué lorsque je tape la commander permettant d'ajouter le dépôt et la clé. J'ai testé sur plusieurs versions de DEBIAN (9,10 et 11) et je bloque toujours au même endroit. Voici le résultat de ma commande si jamais quelqu'un peut m'aider, je suis preneur, car je ne trouve rien sur le net à ce sujet. Merci ;)

Image
Laurent
Administrateur Systèmes et Réseaux
--------------------------------------
WAPT ENTREPRISE 2.1 sur Windows 10
Répondre